firefox

Http1.0 on firefox

To force Firefox on http 1.0 proceed as follows: Open a window and go to “about:config” page Hack “network.http.version” property restart firefox

Explorer Canvas

Volete utilizzare il tag canvas di html5 anche su IE6 ed IE8? Google ha la soluzione… Modern browsers like Firefox, Safari, Chrome and Opera support the HTML5 canvas tag to allow 2D command-based drawing. ExplorerCanvas brings the same functionality to Internet Explorer. To use, web developers only need to include a single script tag in …

Explorer Canvas Read More »