Tag Archives: compatibility

Changing Eclipse JVM

Sometimes Eclipse Ganymede will not run if it is unable to find a jdk 1.5 or greater. Sometimes Eclipse Ganymede  hangs abruptly if you delete the jdk  it was using and if you have set only a JDK 1.4 on … Continue reading
Posted in English Content, Knowledgebase | Tagged , , , | Comments Off on Changing Eclipse JVM